Autor Tópico: Moto fria pega de primeira. Mas quando esquenta dá pau.  (Lida 6784 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

Offline Alex63

  • Hero Biker
  • *****
  • Mensagens: 2.332
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #45 Online: Abril 14, 2016, 08:46:39 am »
Bom dia.

Outra teste interessante seria com um voltímetro em escala de 20 Volts DC, medir a tensão na bateria com a moto funcionando em marcha lenta, depois medir com ela funcionando a 2000rpm e postar os valores aqui .

Segundo teste que proponho é deixar a bateria em carga lenta por 24 horas e depois disso instalar ela na moto e com um alicate amperímetro que meça  em Amperes DC, coloque na escala de 400 AMP DC  e de partida e veja qual o valor vai indicar no alicate.
Com estes testes podemos verificar o sistema de carga da moto, a bateria e até mesmo o arranque. Se o valor de corrente estiver muito alto na partida o ideal seria remover o arranque e fazer o mesmo teste fora da moto. Com isso se testa única e exclusivamente o arranque sem o peso do motor. Se ele estiver dentro das especificações outros passos poderão ser seguidos e informarei de acordo com a necessidade.

Agora, você tem certeza que trocaram todo o motor de arranque ? Ou trocaram apenas o Bendix ?  Não é normal trocar tudo deste jeito e ainda mais duas vezes.

Desculpe as perguntas, mais as vezes algo passa sem que a gente perceba e o diagnóstico remoto fica mais difícil.
Além disso sua moto possui alguma modificação , mesmo que você ache insignificante seria bom passar o maior quantidade de informação possível.

Abc
Fatboy lo - 2012 - Power Vision - Belinácia
Scooter Honda Tact DX50 1982 ( Raro Exemplar)
Road King Police EVO 1997 -
RJ

Offline André Nogueira

  • Noob
  • Mensagens: 9
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #46 Online: Abril 14, 2016, 09:28:42 am »
Bom dia.

Outra teste interessante seria com um voltímetro em escala de 20 Volts DC, medir a tensão na bateria com a moto funcionando em marcha lenta, depois medir com ela funcionando a 2000rpm e postar os valores aqui .

Segundo teste que proponho é deixar a bateria em carga lenta por 24 horas e depois disso instalar ela na moto e com um alicate amperímetro que meça  em Amperes DC, coloque na escala de 400 AMP DC  e de partida e veja qual o valor vai indicar no alicate.
Com estes testes podemos verificar o sistema de carga da moto, a bateria e até mesmo o arranque. Se o valor de corrente estiver muito alto na partida o ideal seria remover o arranque e fazer o mesmo teste fora da moto. Com isso se testa única e exclusivamente o arranque sem o peso do motor. Se ele estiver dentro das especificações outros passos poderão ser seguidos e informarei de acordo com a necessidade.

Agora, você tem certeza que trocaram todo o motor de arranque ? Ou trocaram apenas o Bendix ?  Não é normal trocar tudo deste jeito e ainda mais duas vezes.

Desculpe as perguntas, mais as vezes algo passa sem que a gente perceba e o diagnóstico remoto fica mais difícil.
Além disso sua moto possui alguma modificação , mesmo que você ache insignificante seria bom passar o maior quantidade de informação possível.

Abc


Bom dia Alex,
Fique tranquilo em perguntar bastante, o interesse é meu em uma solução.
A bateria foi medida com a moto parada e o funcionário da casa das baterias disse que estava ótima.
O arranque foi trocado sim, quando começou a dar o problema (aproximadamente 2 anos e pouco atrás) trocamos o bendix. O que não resultou em nada.
Já tinha a informação que a Concessionária Harley iria inaugurar em Salvador. Esperei uns meses e levei lá.
Encontrei Pimenta na Concessionária, um vendedor de São Paulo especializado em Harley - gente fina. Ele se prontificou a levar o arranque para retificar com um conhecido de São Paulo. Mandou o arranque de volta, a Concessionária colocou e condenou, dizendo que eu deveria comprar um novo.
Assim fiz, comprei com a uma Concessionária de São Paulo ,porque a da Bahia não tinha estoque.
O arranque foi colocado, a Moto melhorou sensivelmente (apesar de ainda, mesmo nos primeiros dias, apresentar dificuldade para ligar).
Aqui abro parenteses: a dificuldade de ligar pode ser com várias tentativas sem sucesso e às vezes tendo que esperar um tempo desligada para tentar novamente. Ou pode ser apenas uma demora de 3 a 4 segundos com a mão na ignição na primeira tentativa. O que além de chato (porque não nos dá segurança e faz um barulhão que chama atenção de todos em volta) é bem diferente de como ela se comporta fria - quando bato o dedo na ignição ela pega logo, sem hesitação.
Depois de alguns meses após trocar o arranque ela vai piorando. O problema vai se acentuando, ela passa a não pegar na primeira tentativa, mesmo "forçando" o dedo. Depois ela passa a ratear em duas, três tentativas e por aí vai.
Um ano e alguns meses depois (setembro ou outubro do ano passado), ela estava muito pior (como antes de trocar o arranque). Já apresentava a dificuldade de ligar mesmo fria.
O que imaginamos (eu, o mecânico que me orienta, os amigos que acompanham a novela e o mecânico da Concessionária) é que o defeito vai desgastando o arranque em função das repetidas e frequentes tentativas de ligar sem sucesso.
Portanto, nesta segunda vez troquei não apenas o arranque como uma  cremalheira (uma peça de encaixe que prende a ponta do arranque).
Fiz todo esse relato para vocês terem uma ideia mais detalhada do problema e uma noção do desgaste que sofro (não quebrei a Moto em pedaços, primeiro porque não posso rasgar dinheiro, segundo porque adoro essa Moto, desde o primeiro dia que sentei nela)
Enfim, como falei em outro texto, eu cometi dois erros graves. Nas duas vezes que levei a Concessionária eu deveria ter retornado lá logo em seguida para forçar uma solução.
Mas tenho uma justificativa. Minha vida não foi fácil neste período (por motivos profissionais e pessoais) e não tive condições de viajar mais 450 kms para Salvador para a Concessionária. Como a Moto melhorava sensivelmente eu terminava não priorizando isso.
Essa é a novela.

Offline DELEGADO MG

  • Hero Biker
  • *****
  • Mensagens: 4.434
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #47 Online: Abril 14, 2016, 10:00:03 am »
já foi mencionado sobre o cca da bateria e realmente faz muita diferença;como vc disse que usa a moto no dia a dia dentro da cidade,anda para,anda para,vc vai minando a força da bateria,pois não dá tempo dela recompor a carga perdida na partida(principalmente se a bateria for de qualidade duvidosa,cca baixo e já com algum tempo de vida).outra coisa que pode causar isso é bico gotejando como já foi falado,pois ele afoga o motor e pode até gerar um calço,o que pesa o motor qdo for dar partida.outro dia fomos pra prado ba no encontro de motociclistas e a bateria da road king de meu amigo estava assim;não podia ficar andando e desligando a cada km que ela tinha dificuldade de pegar.se andasse uns dez km ela ligava de boa.e a propria hd se precaveu  de possiveis processos,colocando no proprio manual,que a harley nao é uma moto urbana;ela foi feita pra estrada.tenta fazer o que já foi dito em outros tópicos na hora da partida;abra um pouco o acelerador antes de apertar o dedo.
« Última modificação: Abril 14, 2016, 10:03:16 am por DELEGADO MG »
harley davidson flstfb 1600 low especial   2012
amizade,honestidade,caráter,rock e estrada.
https://www.youtube.com/channel/UCnCXH9Oy7RORqLCBRvKDrmA


Offline André Nogueira

  • Noob
  • Mensagens: 9
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #48 Online: Abril 14, 2016, 04:01:44 pm »
Boa tarde Delegado MG,
Sempre tive essa preocupação de que rodar pouco não possibilitaria recarga completa da bateria.
Por isso durante algum tempo tinha a preocupação de rodar sem parar por 50 km pelo menos duas vezes na semana (uma curta viagem de ida e volta para Ilhéus, cidade próxima).
Para ser franco eu desencanei desse negócio, pois mesmo logo após rodar essa quilometragem eu parava em casa, fazia um teste e a moto apresentava o mesmo defeito.
Tentei postar o vídeo aqui com o problema mas a filmagem ficou muito pesada e não consegui o upload. Vou reduzir o tamanho do arquivo e enviar até, no máximo, amanhã.
Obrigado a todos pela atenção. As dicas têm sido produtivas.

Offline advogadoneto

  • Noob
  • Mensagens: 4
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #49 Online: Junho 08, 2016, 02:40:23 pm »
Boa tarde.
Tenho uma Road King Police 2007.
Acho que esse problema é comum nas tourings, haja vista que a minha acontece a mesma coisa. Fria pega de primeira (arrastando), mas pega. Quando quente fica muito difícil pegar, fazendo um barulho de ferro com ferro, parecendo que o motor está sendo moído.
Esse problema tem maior probabilidade de ser injeção, pois acho que quando quente, a moto fica afogada, dificultando dessa forma a partida e comprometendo posteriormente o arranque. A minha eu mesmo dou manutenção e quando tenho alguma dúvida, os universitários aqui do grupo me socorre.
Aqui em Salvador tem vários mecânicos que mexem com Harley, mas o meu preferido é Tatu (fica na Baixa de Quintas) 71 988807-2785. Diga que foi Carlitinho que indicou. Tem Lôlô também. Mecânico das antigas, dava manutenção nas HD da PRF antigamente, não tenho o contato dele, mas vou procurar.

Offline Begerron

  • Biker
  • ***
  • Mensagens: 195
    • Moto Clube de Petrópolis - Since 1947
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #50 Online: Junho 21, 2016, 12:31:48 pm »
Corregido o problema.
Dei uma boa manutenção na caixa de fuziveis.
Fui retirando um por um, passando uma lixa fina para tirar os zinabres, espirrei limpa contato no fuzível e onde ele encaixa. Depois fiz o mesmo nos relés.
Retirei também o regulador de voltagem, limpei os contatos, mandei limpa contato e re-liguei.
Tudo voltou ao normal.
Bateria carregando na boa. Posso parar e ligá-la novamente que vai na boa.
Obrigado a todos pelas dicas e ajudas.
E como já disseram, nada como o carinho a atenção do dono, para que tudo funcione direito.
Abraços

Enviado de meu SM-N915T usando Tapatalk

Marcelo "Begerron"
MC de Petrópolis
FXD 2008 - Hazel
Kuryakyn ISO-Stirrups with Large
Guidon Heritage
Chrome & Rubber Hand Grips
Dyna Front Spoiler
Timer Cover by Mangusto HD
Derby Cover by Mangusto HD
Voltage Regulator Cover
Script Battery Cover Band
Bar & Shield Coil Cover
Turn Signal Relocation

Offline Alex63

  • Hero Biker
  • *****
  • Mensagens: 2.332
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #51 Online: Junho 21, 2016, 02:55:21 pm »
Begerron,

beleza que resolveu. Só uma dica ao inves de usar lixa, use lápis borracha ou ate mesmo borracha de apagar caneta ( aquela vermelha/ azul) fica limpo polido e sem comer material como a lixa.

abc
Fatboy lo - 2012 - Power Vision - Belinácia
Scooter Honda Tact DX50 1982 ( Raro Exemplar)
Road King Police EVO 1997 -
RJ

Offline maverick74

  • Biker
  • ***
  • Mensagens: 146
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #52 Online: Junho 21, 2016, 03:05:13 pm »
Boa dica da borracha.  [legal]
"Nada substitui as polegadas cúbicas" Carroll Shelby

Offline Begerron

  • Biker
  • ***
  • Mensagens: 195
    • Moto Clube de Petrópolis - Since 1947
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #53 Online: Julho 01, 2016, 10:56:41 am »
Begerron,

beleza que resolveu. Só uma dica ao inves de usar lixa, use lápis borracha ou ate mesmo borracha de apagar caneta ( aquela vermelha/ azul) fica limpo polido e sem comer material como a lixa.

abc
Valeu Alex63.

Realmente tinha esquecido essa da borracha. Fazia muito isso nos contatos do autorama quando criança.
Mas usei uma lixa bem fina e passei só para tirar aquele zinabre esbranquiçado, sem ficar marca nenhuma de arranhados.
Abraços

Enviado de meu SM-N915T usando Tapatalk
« Última modificação: Julho 20, 2016, 12:09:15 am por Begerron »
Marcelo "Begerron"
MC de Petrópolis
FXD 2008 - Hazel
Kuryakyn ISO-Stirrups with Large
Guidon Heritage
Chrome & Rubber Hand Grips
Dyna Front Spoiler
Timer Cover by Mangusto HD
Derby Cover by Mangusto HD
Voltage Regulator Cover
Script Battery Cover Band
Bar & Shield Coil Cover
Turn Signal Relocation

Offline fvreis

  • Noob
  • Mensagens: 2
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #54 Online: Fevereiro 11, 2018, 11:56:28 pm »
Sendo assim, eu cairia matando em todas as conexões dos cabos negativo e positivo da bateria e caixa de fusíveis.
TENHO UMA FXD DYNA 2010 E ELA ESTÁ COM O MESMO PROBLEMA DO ANDRÉ.  SÓ PEGA FRIA. QUANDO QUENTE NÃO PEGA. O MOTOR DE ARRANQUE PARECE QUE FICA PESADO, SE ARRASTANDO. COMO JÁ TROQUEI RETIFICADOR E BATERIA, VOU CHECAR A FIAÇÃO ELETRICA. ACHO QUE É UM PROBLEMA COMUM NA DYNA.

Offline OscarMiyamura

  • Biker
  • ***
  • Mensagens: 171
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #55 Online: Fevereiro 12, 2018, 11:45:44 am »
Sendo assim, eu cairia matando em todas as conexões dos cabos negativo e positivo da bateria e caixa de fusíveis.
TENHO UMA FXD DYNA 2010 E ELA ESTÁ COM O MESMO PROBLEMA DO ANDRÉ.  SÓ PEGA FRIA. QUANDO QUENTE NÃO PEGA. O MOTOR DE ARRANQUE PARECE QUE FICA PESADO, SE ARRASTANDO. COMO JÁ TROQUEI RETIFICADOR E BATERIA, VOU CHECAR A FIAÇÃO ELETRICA. ACHO QUE É UM PROBLEMA COMUM NA DYNA.
Se o motor de partida vira normal mas não pega qdo quente pode ser q esteja afogada. Pode ser o sensor de temperatura. Já tive isso e o scanner apontou sendo o sensor. A ECM guardou o valor qdo fria. Começou espirrando gasolina pelo filtro e depois de um tempo comecou acender a lâmpada da injeção. Era o sensor indo pro saco.

Enviado de meu XT1022 usando Tapatalk


Offline kaatz

  • Hero Biker
  • *****
  • Mensagens: 626
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #56 Online: Fevereiro 12, 2018, 07:49:54 pm »
Sendo assim, eu cairia matando em todas as conexões dos cabos negativo e positivo da bateria e caixa de fusíveis.
TENHO UMA FXD DYNA 2010 E ELA ESTÁ COM O MESMO PROBLEMA DO ANDRÉ.  SÓ PEGA FRIA. QUANDO QUENTE NÃO PEGA. O MOTOR DE ARRANQUE PARECE QUE FICA PESADO, SE ARRASTANDO. COMO JÁ TROQUEI RETIFICADOR E BATERIA, VOU CHECAR A FIAÇÃO ELETRICA. ACHO QUE É UM PROBLEMA COMUM NA DYNA.
Se o motor de partida vira normal mas não pega qdo quente pode ser q esteja afogada. Pode ser o sensor de temperatura. Já tive isso e o scanner apontou sendo o sensor. A ECM guardou o valor qdo fria. Começou espirrando gasolina pelo filtro e depois de um tempo comecou acender a lâmpada da injeção. Era o sensor indo pro saco.

Enviado de meu XT1022 usando Tapatalk

Faz um teste.
Quando ela estiver quente e não quiser pegar, espirra um pouco de wd40 na entrada do filtro de ar enquanto está tentando ligar.
Responde depois se ela ameaça pegar quando faz isso
FLSTFB 2011
Stage II
SE-255 CVO Cams
Thundermax Race Only + AutoTune + O2 Sensors Wideband Bosch LSU 4.2
Intake - Zippers Performance - MAXFlow
Exhaust - SuperTrapp 2x1
Fairing - Arlen Ness
Illegal on 50 States

Se gostar de Harley é errado, eu não quero o que é certo

Offline fvreis

  • Noob
  • Mensagens: 2
Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #57 Online: Fevereiro 18, 2018, 01:10:45 am »
Como escrevi antes, tenho uma DYNA SUPER GLIDE 2010, tem o mesmo problema de vocês, fria pega de primeira, esquenta dá pau. Troquei a bateria, troquei o retificador, fiz limpeza e manutenção dos fusiveis e verifiquei todas as conexões eletricas, por último mandei abrir o motor de arranque pra limpar e lubrificar o bendix, já que as vezes o bendix travado pode causar essa situação descrita no tópico. Foi a melhor decisão que tomei, o mecânico abriu na minha frente e constatamos que a bobina do indutor estava com algumas partes queimadas, de quatro bobinas internas, duas estavam queimadas. Isso explica porque as vezes pegava, as vezes não. Fiquei puto com o mecânico anterior que jurou que tinha aberto e não abriu, gastei dinheiro a toa. Agora eu tenho duas opções comprar uma nova ou recondicioná-la. Segunda decido. É como o médico diz, cada caso é um caso.

Forum Harley

Re:Moto fria pega de primeira. Mas quando esquenta dá pau.
« Resposta #57 Online: Fevereiro 18, 2018, 01:10:45 am »