Autor Tópico: Fiquei sem embreagem na ultra 2014 após 1 h no congest  (Lida 512 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

Offline jrvieira787

  • Noob
  • Mensagens: 3
Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Online: Novembro 27, 2017, 11:03:32 pm »
Alguém poderia me dar uma orientação sobre este problema? Após alto aquecimento fiquei sem embreagem na ultra 14.
Consegui andar e após uns 10minutos andando , voltou funcionar normalmente.


Enviado do meu iPhone usando Tapatalk



Offline Pepeu

  • Hero Biker
  • *****
  • Mensagens: 1.334
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #1 Online: Novembro 27, 2017, 11:26:32 pm »
Se a embreagem for hidraulica, troque o oleo por um dot maior, 4 ou 5 deve resolver.
CAPACETE ABERTO É LIXO...JOGUE FORA E COMPRE UM DECENTE.

FXST 2007 - Lola
Guidão Drag Bar
Retrovisores Bar End
Syssybar Customizado
Filtro Esportivo KN
Escape Vance Hines Shortshots Stagered
Comando Avançado
Redline assombrando geral

Offline maverick74

  • Biker
  • ***
  • Mensagens: 146
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #2 Online: Novembro 28, 2017, 10:10:10 am »
Alguém poderia me dar uma orientação sobre este problema? Após alto aquecimento fiquei sem embreagem na ultra 14.
Consegui andar e após uns 10minutos andando , voltou funcionar normalmente.


Enviado do meu iPhone usando Tapatalk

Caro amigo, como o Pepeu disse, faça a troca do fluído. No manual e na tampa, já indicam usar o dot 4.
Por experiência própria, faça a troca uma vez por ano. Tenho também uma Ultra 2014, e fiz a troca em dezembro de 2016 e agora fui verificar
e tava muito sujo novamente, uma meleca. Para trocar é simples e não tem aborrecimento. Só cuidado para não apertar muito o parafuso da tampa do reservatório
e reservar o fluído velho com uma mangueira e um pote para não fazer lambança. Qualquer dúvida pergunta aqui!
« Última modificação: Novembro 29, 2017, 02:29:55 pm por maverick74 »
"Nada substitui as polegadas cúbicas" Carroll Shelby

Offline marcos.bonfim.7

  • Hero Biker
  • *****
  • Mensagens: 585
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #3 Online: Novembro 28, 2017, 12:27:02 pm »
Jr, o que você enfrentou é uma situação típica e comum a qualquer sistema hidráulico. Nenhum defeito. Pelo contrário uma informação constante dos manuais. Mas talvez você não tenha muita experiência com moto na cidade sob estas situações e tenha caído numa situação prevista, mas desconhecida para você.

Da mesma maneira que uma carne cozinha mais rápido na panela de pressão; um sistema hidráulico acionado sob pressão também. Assim a mesma coisa ocorre com os freios e demais sistemas hidráulicos. Basta iniciar um linda descida sem utilizar o freio motor ou usando incorretamente os freio e você vai ter o mesmo problema.
O seu fluido hidráulico ferveu! E isso faz com que ele funcione com uma eficiência tão reduzida que você tem a impressão que ficou sem fluidos nas linhas.
Aguardando um pouco o resfriamento do sistema ele retorna à sua eficácia normal. Porém não é aconselhável manter o fluido "fervido". Sua decomposição será acelerada e sua eficácia reduzida. Faça como os amigos já indicaram e substitua o fluido. Porém se não me engano as linhas hidráulicas da HD para embreagem só utilizam DOT 4. O uso de classe distinta da especificação pode afetar negativamente o sistema. Confira!

O fenômeno é facilitado por fluído velho e contaminação. Mas ocorre igualmente com fluido novo. Então não pense que vc ficará uma hora no trânsito parado sem problemas. Não deixo nem meu carro, sujeito a estes regimes de funcionamento. Acho um bar encosto e vou prosear. Geralmente chego junto com quem ficou lá na fila parado. De moto... É corredor! Sempre. Com uma moto grande acenda os auxiliares e vá chegando que a galera abre só pra ver a moto. Se você vê que não tem jeito de passar, desengrena a marcha e solta a embreagem. Afinal você causa assim um desgaste absurdo e desnecessário ao sistema de embreagem. Faça a regulagem dela completa, ao trocar o fluido hidráulico e vai ver que o parafuso de regulagem vai umas boas voltas pra dentro.

De quebra a coisa boa do seu episódio é que agora a gente sabe que o Rushmore funciona. As outras já teriam parado!!!

Enviado de meu Moto G (5S) usando Tapatalk


Offline jrvieira787

  • Noob
  • Mensagens: 3
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #4 Online: Novembro 28, 2017, 01:28:01 pm »
Pepeu , Maverik, Marcos , valeu as dicas , muito obrigado , vou trocar o óleo . Eu estava na serra do cafezal em SP , transito parado . Só uso p viagens esta gorduchinha. Já tive uma 2011 rodei mais de 110 mil km e nunca tive problemas . Esta está só com 40 mil só de estrada . Por isso a dúvida . Valeu mesmo brothers


Enviado do meu iPhone usando Tapatalk

Offline Mazz

  • Global Moderator
  • Hero Biker
  • *****
  • Mensagens: 1.941
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #5 Online: Novembro 29, 2017, 08:33:58 am »
Pessoal, sem desviar do tópico pfv, já me deu um trabalhão apagar esse monte de mensagens.

Vamos manter aqui o bom clima pfv.

 [legal] [legal]

P.S. Se continuarem a escrever besteira aqui, vou começar a apagar sem ler...
[hd] F.T.W.
[hd] Heritage 103b
[hd] "I can't describe you, how wonderful is the feeling of beeing in this machine"

Offline Ferreira

  • Jr. Biker
  • **
  • Mensagens: 56
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #6 Online: Fevereiro 13, 2018, 08:24:23 am »
Jr, o que você enfrentou é uma situação típica e comum a qualquer sistema hidráulico. Nenhum defeito. Pelo contrário uma informação constante dos manuais. Mas talvez você não tenha muita experiência com moto na cidade sob estas situações e tenha caído numa situação prevista, mas desconhecida para você.

Da mesma maneira que uma carne cozinha mais rápido na panela de pressão; um sistema hidráulico acionado sob pressão também. Assim a mesma coisa ocorre com os freios e demais sistemas hidráulicos. Basta iniciar um linda descida sem utilizar o freio motor ou usando incorretamente os freio e você vai ter o mesmo problema.
O seu fluido hidráulico ferveu! E isso faz com que ele funcione com uma eficiência tão reduzida que você tem a impressão que ficou sem fluidos nas linhas.
Aguardando um pouco o resfriamento do sistema ele retorna à sua eficácia normal. Porém não é aconselhável manter o fluido "fervido". Sua decomposição será acelerada e sua eficácia reduzida. Faça como os amigos já indicaram e substitua o fluido. Porém se não me engano as linhas hidráulicas da HD para embreagem só utilizam DOT 4. O uso de classe distinta da especificação pode afetar negativamente o sistema. Confira!

O fenômeno é facilitado por fluído velho e contaminação. Mas ocorre igualmente com fluido novo. Então não pense que vc ficará uma hora no trânsito parado sem problemas. Não deixo nem meu carro, sujeito a estes regimes de funcionamento. Acho um bar encosto e vou prosear. Geralmente chego junto com quem ficou lá na fila parado. De moto... É corredor! Sempre. Com uma moto grande acenda os auxiliares e vá chegando que a galera abre só pra ver a moto. Se você vê que não tem jeito de passar, desengrena a marcha e solta a embreagem. Afinal você causa assim um desgaste absurdo e desnecessário ao sistema de embreagem. Faça a regulagem dela completa, ao trocar o fluido hidráulico e vai ver que o parafuso de regulagem vai umas boas voltas pra dentro.

De quebra a coisa boa do seu episódio é que agora a gente sabe que o Rushmore funciona. As outras já teriam parado!!!

Enviado de meu Moto G (5S) usando Tapatalk


Pitaco >> Os óleos hidráulicos sofrem com o calor, gerando bolhas que desaparecem com a diminuição das temperaturas. Este fenomeno chama-se TAMPONAGEM, se não me engano, e realmente tira toda funcionalidade do óleo hidráulico. Esta bolha funciona, enquanto existe, como uma mola pneumática e assim engana o operador do equipamento. Todos óleos que sofrem de calor excessivo e continuado apresentam esta característica. Abrx
Yeah, it's a Harley...........No, you can't drive it!

GSXR W 1995
Sahara 1997
Electra Classic 2006

Mongaguá - SP
Electra Limited 2013

Offline b0fh

  • Hero Biker
  • *****
  • Mensagens: 2.130
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #7 Online: Fevereiro 13, 2018, 09:55:34 am »
não eh o óleo q faz bolha e sim a água q tá misturada nele... por isso tem q trocar constantemente.
--
"Tuning will never make a race horse out of a mule, but you can get a darn good running mule."

Offline Russo_cwb

  • Hero Biker
  • *****
  • Mensagens: 971
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #8 Online: Fevereiro 13, 2018, 01:10:52 pm »
não eh o óleo q faz bolha e sim a água q tá misturada nele... por isso tem q trocar constantemente.

Issae Kamerad Bofe... fluido hidráulico é altamente higroscópico, absorve água a nível molecular, por mais bem vedado que o sistema de freio ou de embreagem possa estar.

" A smooth sea never made a skilled mariner ".
 

Offline jeffcatunda

  • Hero Biker
  • *****
  • Mensagens: 698
Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #9 Online: Fevereiro 13, 2018, 09:09:27 pm »
Legal.
Street Glide 14/14.
Switchback 13/13.
Dragstar 650 Bobber 05/05.
PCX 15/15.(Vendida)
VTX 1800 06/06.(Vendida)
Lead 110 10/10...
Precisando vender algumas...

Forum Harley

Re:Fiquei sem embreagem na ultra 2014 após 1 h no congest
« Resposta #9 Online: Fevereiro 13, 2018, 09:09:27 pm »