Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
 [legal] [legal]
2
Geral / Re:Lacre da Placa
« Última Mensagem: por wolfmann Online Hoje às 11:49:07 am »
Eu gostaria de conhecer o procedimento de homologação de um modelo no Brasil: a HDMC já está no Brasil há mais de dez anos e até hoje não se adequou às normas vigentes.

E o proprietário que se rale para achar uma solução.
3
Geral / Re:Lacre da Placa
« Última Mensagem: por Toni Online Hoje às 11:28:51 am »
Terei 2 problemas.....


== A placa nova é maior e acho que não irá caber embaixo da grelha do sissybar
== Acho que não consigo inclinar o suporte por que tenho realocador de setas instalados no suporte da placa.
4
Geral / Re:Lacre da Placa
« Última Mensagem: por MAPI Online Hoje às 10:32:26 am »
alias, procurei pra kct um suporte de placa que seja parecido com o original mas aceite a placa grandona e não acho nem a pau... como que o povo das fat boy da vida tá fazendo?

só acho uns que ficam deitados no paralama... mas isso dá BO com os home
Na minha está assim, comprei o suporte plastico e fixei no suporte da moto e prendi a placa por cima nele e arame passo por baixo do paralama, ficou muito bom


5
Elétrica / Re:Baterias Motobatt
« Última Mensagem: por Fabao182 Online Hoje às 10:11:20 am »
Vou deixar meu relato(extenso) aqui:

Estou com uma Motobatt na minha Heritage a 4 meses. Tudo indo muito bem até semana passada...
Domingo a tarde, voltando do litoral p/ minha casa, peguei uns 40 km de congestionamento na rodovia BR470 (pista simples, mão dupla).
Liguei os faróis auxiliares p/ ficar mais visível, e vim esse trajeto todo pelo meio da pista quando dava, ou no anda e para do congestionamento.

Cheguei em casa, parei a moto na garagem.
Segunda de manhã, vou sair p/ o trabalho, tento ligar a moto e nada, o motor de arranque dá umas giradas bem fracas mas a moto não pega.
Tento de novo, mas já está sem carga na bateria. Abandono a moto e vou de carro mesmo.
Fico imaginando se o fato de der andado super devagar e com os faróis auxliares ligados, a moto não deu conta de carregar a bateria...

A noite, fiz uma chupeta com a  bateria do carro, a moto pegou, medi com um multimetro a tensão na bateria com a moto ligada na lenta, 14,1V, acelerando um pouco, subiu p/ 14,2V.
Saí com a moto e rodei uns 20 KM p/ dar uma carregada na bateria.
Cheguei em casa, medi novamente a bateria, com a moto desligada, 13,4V e caindo...
Terça de manhã, a moto não pega novamente...

Só tive tempo na sexta passada de tirar a bateria da moto e levei em uma oficina p/ dar uma carga lenta.
Instalei a bateria na moto somente nessa segunda feira a noite.
Terça de manha a moto ligou sem problemas, vim p/ o trabalho. Final da tarde a moto pegou tb p/ voltar p/ casa. No caminho ainda parei p abastecer, e a moto pegou sem problemas.
Desde então está parada.
Amanhã vou testar novamente se pega ou não.
Não pegando, vou acionar a garantia, que é de 6 meses.

Atualizando o status da minha situação com a bateria...
Após a carga lenta que foi dada na bateria, a moto pegou sem problemas na terça e na sexta feira da semana passada.
Ontem de manhã já não pegou novamente.
Entrei em contato com o vendedor (loja de Londrina/PR (comprei via mercado livre)) e enviei a bateria p/ ele p/ troca em garantia.
Vamos ver como vai se desenrolar isso agora.
Acho que sua moto continua com problema elétrico. Deve estar com algum fio com roubo de carga. Verifique numa oficina.


Enviado de meu Moto Z2 Play usando Tapatalk

6
Geral / Re:Lacre da Placa
« Última Mensagem: por Paulork Online Hoje às 07:36:29 am »
acho que o melhor esquema seria um desses

https://produto.mercadolivre.com.br/MLB-702951382-suporte-de-placa-inclinado-harley-davidson-_JM

mais um daqueles de plástico por cima dele... e ai a placa.

O arame do lacre passando por fora do paralamas é  [bravo]
7
 [legal] [legal] [legal]
otimo topico e explicacoes!!!!
8
Encontros e Passeios / Re:Sul do Brasil, Uruguai e Argentina
« Última Mensagem: por Thiago Saback Online Outubro 20, 2017, 11:39:17 pm »
Nenhuma panee seca!!!

Enviado de meu SM-A520F usando Tapatalk
9
Encontros e Passeios / Re:Sul do Brasil, Uruguai e Argentina
« Última Mensagem: por Thiago Saback Online Outubro 20, 2017, 11:38:28 pm »
Thiago,

qual a média do preço da gasolina você pagou?

Posso calcular algo entre 4,50 ?

Pegou algum trecho com mais de 200 km sem abastecimento?

Valeu

Abrax
Cara no Brasil a média foi uns 4 reais... qto mais ao sul mais caro. No Uruguai e gasolina é mais cara ainda. Algo em torno de 5 reais!

Enviado de meu SM-A520F usando Tapatalk

10
Encontros e Passeios / Re:Sul do Brasil, Uruguai e Argentina
« Última Mensagem: por Thiago Saback Online Outubro 20, 2017, 11:31:08 pm »
Caro Thiago,

1 da matina, eu em mais um plantão insone e descobri seu post da viagem.

E, PQP, que post... simplesmente dukaraleo tudo, relatos, fotos, etc...

Que motocada phoda.

Além de tudo você e os demais que comentaram passaram dicas importantes. Quero fazer o Uruguai de moto em breve...

Sensacional sua esposa encarar a friaca contigo...

Parabéns pela baita trip...

Abrax... Ride Safe...

Obrigado Allysson!

Tenho certeza que curtirá muito o rolê por lá!!!

Eu já estou doido pra mais uma motocada... Mas só ano que vem!!!

essa viagem eu fiz em 20 dias... Tenho mais 10 pra tirar! Se conseguir emendar com o carnaval pretendo conhecer Teresópolis, Petrópolis, Itaipava, e subir pelo Espírito Santo (que ainda não conheço) até trancoso.

Se rolar pretendo fazer no estilo roots e acampando o máximo que eu puder!!!

Dessa vez irei sozinho!!!

Grande abraço


Thiago, vou te mandar uma mensagem ok?

Estou com algumas dúvidas no roteiro, principalmente na ida, nas serras em SC e RS e na volta, depois de Porto Alegre.

Vou circundar todo o Uruguai. Não vou a Mendoza, como você, infelizmente. Estou estudando fazer em 15 a 20 dias.

Desde já agradeço pela ajuda.

Abrax
Respondido! Espero ter ajudado! Abs

Enviado de meu SM-A520F usando Tapatalk

Páginas: [1] 2 3 ... 10